กลับมาเหมือนเดิมแล้วครับ  ก่อนที่จะอัพเกรด WordPress 3.4 ในระบบมีการแจ้งเตือนว่าธีมที่ผมใช้ไม่ปลอดภัยซึ่งผมออกจะงงนิดหน่อย  เพราะว่าผมเพิ่งอัพเกรด Wedding Bells เป็นตัวใหม่  แต่ก็น่าเชื่อถือเหมือนกันเพราะกว่าจะอัพได้เล่นเอาเหนื่อยเหมือนกัน

แต่พออัพเกรด WordPress โดยการส่งไฟล์ขึ้นโฮสแล้วเข้าไปจัดการอะไรไม่ได้เลยอ่ะ

คงเป็นเพราะไวรัสนั่นแหละครับถึงเข้าไปอัพเกรด WordPress ไม่ได้ซะที  ผมเลยลบธีมเจ้าปัญหาทิ้งไป  แล้วไปค้นหาธีมที่จะใช้อยู่วันหนึ่งเต็ม ๆ ครับกว่าที่จะได้ตัวนี้ที่ถือเป็นเหล้าเก่าในขวดใหม่  เพราะว่าเป็นตัวที่มีมาให้ใช้พร้อม WordPress นะสิครับ

เวอร์ชั่นใหม่นี่ดีหน่อยที่มีระบบตัดข้อความบนหัวภาพออกไปได้  เลยออกมาอย่างที่ท่านเห็นนี่แหละครับ  ดีที่ทำเสร็จเรียบร้อยในวันนี้เพราะผมจะต้องเดินทางสามทุ่มวันนี้ครับ  เพื่อไปอบรมเครือข่ายงานพัฒนาคุณภาพชีวิตผู้สูงอายุ รุ่นที่ 4 วันที่ 18 – 20 มิถุนายน นี้แล้วต้องรีบกลับมาลุยงานอบรมการกรีดยางพาราต่ออีก  หลังจากที่ทิ้งไปสามวัน

รอดูละกันครับว่าจะมีใครทำงานแทนผมได้บ้างระหว่างที่ผมไม่อยู่

nengneng

nengneng

นักพัฒนาชุมชน องค์กรปกครองส่วนท้องถิ่น
รองประธาน ชมรมพัฒนาชุมชนองค์กรปกครองส่วนท้องถิ่น (แห่งประเทศไทย)
ลูกของแม่ และเพื่อนของท่าน
nengneng

comments

comments